I have updated to wordpress v5

So if you see something not working, please let me know as some plugins and themes will need to update their api to v5 api